<!doctype html>
<html>
	<head>
		<meta charset="UTF-8">
		<title>Kripto Para Piyasasına Bir Darbe’de Google’dan Geldi</title>
		<link rel="stylesheet" type="text/css" href="https://www.teknoekip.com/wp-content/themes/Teknoekip/style.css" />
        <link href="https://www.teknoekip.com/wp-content/themes/Teknoekip/img/favicon.ico" rel="shortcut icon">
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Rubik:400,500" rel="stylesheet">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Teknoloji,İnternet,Yazılım ve Mobil Hakkında İnceleme">
<META NAME="keywords" CONTENT="Teknoekip, Teknoloji, İnternet, Yazılım, Mobil, İnceleme,Araştırma">
	    <link href="https://www.teknoekip.com/wp-content/themes/Teknoekip/css/bootstrap.min.css" rel="stylesheet">	
<script>
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<link rel=”manifest” href=”/manifest.json”>
<script src=”https://cdn.onesignal.com/sdks/OneSignalSDK.js” async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push([“init”, {
appId: “cb0a903d-f797-47eb-9008-588afcb74c35”,
autoRegister: false,
notifyButton: {
enable: true /* Set to false to hide */
}
}]);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96322763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96322763-1');
</script>

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3685842916787837",
          enable_page_level_ads: true
     });
</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kripto para birimlerinde yaşanan artışlar dolandırıcıların da bu alanda yeni yöntemler aramasına neden oluyor. Doladırıcıların sıklıkla kullandığı bir mecra olan Facebook, ocak ayında aldığı karar ile kripto para reklamlarını engelleyeceğini açıklamıştı. Şimdi de Google da kripto para reklamlarını yasaklıyor."/>
<link rel="canonical" href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kripto Para Piyasasına Bir Darbe’de Google’dan Geldi" />
<meta property="og:description" content="Kripto para birimlerinde yaşanan artışlar dolandırıcıların da bu alanda yeni yöntemler aramasına neden oluyor. Doladırıcıların sıklıkla kullandığı bir mecra olan Facebook, ocak ayında aldığı karar ile kripto para reklamlarını engelleyeceğini açıklamıştı. Şimdi de Google da kripto para reklamlarını yasaklıyor." />
<meta property="og:url" content="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" />
<meta property="og:site_name" content="TeknoEkip" />
<meta property="article:publisher" content="https://business.facebook.com/teknoekipcom/" />
<meta property="article:tag" content="bitcoin" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="Google" />
<meta property="article:section" content="Teknoloji" />
<meta property="article:published_time" content="2018-03-14T10:13:26+03:00" />
<meta property="article:modified_time" content="2018-03-14T17:12:54+03:00" />
<meta property="og:updated_time" content="2018-03-14T17:12:54+03:00" />
<meta property="og:image" content="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC.jpg" />
<meta property="og:image:secure_url" content="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="353" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kripto para birimlerinde yaşanan artışlar dolandırıcıların da bu alanda yeni yöntemler aramasına neden oluyor. Doladırıcıların sıklıkla kullandığı bir mecra olan Facebook, ocak ayında aldığı karar ile kripto para reklamlarını engelleyeceğini açıklamıştı. Şimdi de Google da kripto para reklamlarını yasaklıyor." />
<meta name="twitter:title" content="Kripto Para Piyasasına Bir Darbe’de Google’dan Geldi" />
<meta name="twitter:site" content="@teknoekip" />
<meta name="twitter:image" content="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC.jpg" />
<meta name="twitter:creator" content="@teknoekip" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html/amp" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeknoEkip &raquo; Kripto Para Piyasasına Bir Darbe de Google’dan Geldi yorum beslemesi" href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teknoekip.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://www.teknoekip.com/wp-content/plugins/simple-author-box/assets/css/simple-author-box.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.teknoekip.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teknoekip.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teknoekip.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.teknoekip.com/?p=18868' />
<link rel="alternate" type="application/json+oembed" href="https://www.teknoekip.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoekip.com%2Fkripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teknoekip.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoekip.com%2Fkripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.teknoekip.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.teknoekip.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb0a903d-f797-47eb-9008-588afcb74c35';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bizi Takip Ettiğiniz İçin Teşekkürler";
oneSignal_options['path'] = "https://www.teknoekip.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlerimizi Almak İstermisiniz?';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bizi takip ettiğiniz için Teşekkürler';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Gönderme';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.saboxplugin-wrap {margin-top:0px; margin-bottom:0px; padding: 0px 0px }.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:17px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:28px; height:28px; line-height:29px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:14px;}</style>		<style type="text/css" id="wp-custom-css">
			/*
Kendi CSS’inizi buradan ekleyebilirsiniz.

Üstte yer alan yardım simgesine tıklayıp daha fazlasını öğrenebilirsiniz.
*/
#snippet-box{display:none;}		</style>
		
	</head>
	<body>
	<header class="header">

		<nav class="navbar navbar-default navbar-fixed-top">
		  <div class="container">
		  <div class="col-md-12">

		    <div class="navbar-header">
		      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
		        <span class="sr-only">Toggle navigation</span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		      </button>
		      <a class="navbar-brand" href="https://www.teknoekip.com">Brand</a>
		    </div>

		    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

		    

		      <ul class="nav navbar-nav navbar-right" data-liffect="bounceInDown">
		        <li><a href="https://www.teknoekip.com/" title="Teknoekip Anasayfa"><span class="glyphicon glyphicon-home"></span>Anasayfa</a></li>
		        <li><a href="https://www.teknoekip.com/teknoloji"><span class="glyphicon glyphicon-link"></span> Teknoloji</a></li>
		        <li><a href="https://www.teknoekip.com/mobil"><span class="glyphicon glyphicon-phone"></span> Mobil</a></li>
		        <li><a href="https://www.teknoekip.com/internet"><span class="glyphicon glyphicon-globe"></span> Internet</a></li>
		        <li><a href="https://www.teknoekip.com/donanim"><span class="glyphicon glyphicon-cog"></span> Donanim</a></li>
		        <li><a href="https://www.teknoekip.com/yazilim"><span class="glyphicon glyphicon-random"></span> Yazilim</a></li>
		        <li><a href="https://www.teknoekip.com/oyun"><span class="glyphicon glyphicon-send"></span> Oyun</a></li>
				<li><a href="https://www.teknoekip.com/forum"><span class="glyphicon glyphicon-copy"></span> Forum</a></li>
		      </ul>


		    </div><!-- /.navbar-collapse -->
		  </div><!-- /.container-fluid -->
		  </div><!-- /.container-fluid -->
		</nav>


		<div id="b-nav">
			<div class="container">	

			 	<ul class="nn">
			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/bilim" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#Bilim <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>
			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/yapayzeka" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#Yapay Zeka <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>

			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/uzay" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#Uzay <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>
			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/Android" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#Android <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>

			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/iOS" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#iOS <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>	
			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/Samsung" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#Samsung <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>
			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/Apple" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#Apple <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>
			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/biyoteknoloji" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#Biyoteknoloji <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>
			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/robotik" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#Robotik <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>
			        <li class="dropdown">
			          <a href="https://www.teknoekip.com/tag/sanalgerçeklik" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">#Sanal Gerçeklik <span class="caret"></span></a>
			          <ul class="dropdown-menu">
					     <div class="container">			          
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Veronica Netflix" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="asteroit" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="Sony Xperia XZ2" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="ZTE Nubia V18" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					          </div>
					        </div>
					        
					        <div class="col-md-2"> 
					          <div class="nav-news">
					              <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
					                <img width="280" height="160" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-280x160.jpg" class="attachment-kucuk1 size-kucuk1 wp-post-image" alt="" />					              </a>
					              <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
					          </div>
					        </div>
					      
					     </div>					     
			          </ul>
			        </li>			        			        			        
			      </ul>
					<ul id="right_n">
						<li><a href="#" data-toggle="modal" data-target=".bs-example-modal-lg"><span class="glyphicon glyphicon-search"></span></a></li>
						<div class="modal fade bs-example-modal-lg" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
						  <div class="modal-dialog modal-lg" role="document">
						    <div class="modal-content">
					     		<form action="https://www.teknoekip.com/" id="search-form" class="navbar-form navbar-left" role="search">
							        <input type="text" name="s" class="form-control" placeholder="Arayacagin kelimeyi yaz ve entera bas.">
							    </form> 
							    <div class="clear"></div>

						    </div>
						  </div>
						</div>

					</ul>
			</div>
		</div>		
	</header>
 

<div id="mar">
<div class="container">
<div class="sol-gri"></div>
<div class="sag-gri"></div>
    <marquee behavior="alternate" scrollamount="2" onmouseover="this.stop();" onmouseout="this.start();" direction="left">
      <ul id="marq">
           
          <li><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/lg-g7-modelinin-cikis-tarihi-ve-ozellikleri-ortaya-cikti-18865.html" rel="bookmark" title="LG G7 Modelinin Çıkış Tarihi ve Özellikleri Ortaya Çıktı">LG G7 Modelinin Çıkış Tarihi ve Özellikleri Ortaya Çıktı</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/ciftlik-bank-uyeleri-bir-kez-daha-dolandirildi-18859.html" rel="bookmark" title="Çiftlik Bank üyeleri bir kez daha dolandırıldı!">Çiftlik Bank üyeleri bir kez daha dolandırıldı!</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/unlu-profesor-stephen-hawking-hayatini-kaybetti-18863.html" rel="bookmark" title="Ünlü Profesör Stephen Hawking Hayatını Kaybetti!">Ünlü Profesör Stephen Hawking Hayatını Kaybetti!</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/fitbit-versa-tanitildi-18854.html" rel="bookmark" title="Fitbit Versa Tanıtıldı">Fitbit Versa Tanıtıldı</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/wwdc-2018nin-yeri-ve-zamani-netlesti-18816.html" rel="bookmark" title="WWDC 2018&#8217;nin Yeri ve Zamanı Netleşti!">WWDC 2018&#8217;nin Yeri ve Zamanı Netleşti!</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/pubgnin-son-guncellemesi-ortaligi-dagitti-18814.html" rel="bookmark" title="PUBG&#8217;nin Son Güncellemesi Ortalığı Dağıttı!">PUBG&#8217;nin Son Güncellemesi Ortalığı Dağıttı!</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/whatsapptaki-mavi-tiki-kapatanlari-zor-durumda-birakacak-acik-bulundu-18688.html" rel="bookmark" title="WhatsApp&#8217;taki Mavi Tık&#8217;ı Kapatanları Zor Durumda Bırakacak Açık Bulundu!">WhatsApp&#8217;taki Mavi Tık&#8217;ı Kapatanları Zor Durumda Bırakacak Açık Bulundu!</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/instagramda-o-ozellik-geri-geliyor-18648.html" rel="bookmark" title="Instagram’da O Özellik Geri Geliyor!">Instagram’da O Özellik Geri Geliyor!</a> <span class="glyphicon glyphicon-repeat"></span></li>
           
          <li><a href="https://www.teknoekip.com/iranda-dusen-turk-jeti-pilotunun-ses-kaydi-ortaya-cikti-18583.html" rel="bookmark" title="İran&#8217;da Düşen Türk Jeti Pilotunun Ses Kaydı Ortaya Çıktı">İran&#8217;da Düşen Türk Jeti Pilotunun Ses Kaydı Ortaya Çıktı</a> <span class="glyphicon glyphicon-repeat"></span></li>
         
      </ul>
    </marquee>
</div>
</div>

<main role="main" style="margin-top: 45px;"> 

    <div class="container">     

		<div class="col-md-9">
			<section id="single">

			<ol class="breadcrumb">
			  <li><a href="https://www.teknoekip.com">Anasayfa</a></li>
			  <li><a href="https://www.teknoekip.com/teknoloji" rel="category tag">Teknoloji</a></li>
			  <li class="active">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</li>
			</ol>

				
				<article id="single-18868">
                  <div id="single-img">
                  	<img width="640" height="275" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-640x275.jpg" class="attachment-single size-single wp-post-image" alt="" />                  </div>
					<h1><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></h1>
						<div id="single-detay">
							<div class="s-tarih">14 Mart 2018</div>
							<div class="s-yorum">[0] Yorum</div>
							<!--<div class="s-okunma">4565 okunma</div>-->
						</div>
						<div class="clear"></div>

						<div id="single-r">
                            
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Header_Reklam,_Kodu_Esnek -->
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-3685842916787837"
							     data-ad-slot="3555808507"
							     data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>

						<p><strong>Kripto para birimlerinde yaşanan artışlar dolandırıcıların da bu alanda yeni yöntemler aramasına neden oluyor. Doladırıcıların sıklıkla kullandığı bir mecra olan Facebook, Ocak ayında aldığı karar ile kripto para reklamlarını engelleyeceğini açıklamıştı. Şimdi Google da kripto para reklamlarını yasaklıyor.</strong></p>
<p><strong>Haziran 2018</strong> itibari ile <strong>Google</strong> kripto para reklamlarını yasaklayacağını açıkladı.</p>
<p>Bugün alınan karara istinaden yapılan açıklamayla yeni reklam politikası çerçevesinde kripto para, finansal getiri farkı ve çift değişkenli opsiyonlar gibi denetlenemeyen veya spekülatif finansal ürünler için reklamlarının ve kazanç sağlayan ikili opsiyon reklamlarının yasaklanacağı belirtildi. Bu yasak ile beraber kripto para birimleri internet dünyasının en büyük iki mecrası dışında kalmış oldu.</p>
<h3>Açıklama Sonrasında Bitcoin Fiyatı Ne Oldu</h3>
<p><strong>Google</strong>’ın açıklamasının ardından <strong>Bitcoin</strong> şu sıralar <strong>% 2-3</strong> seviyesinde gerileyerek, 9.100 dolar seviyesine geldi. Bitcoin ardından diğer kripto para birimleri de değer kaybetti.</p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/8298a2c9ee0fd0c6854391413ece62f2?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8298a2c9ee0fd0c6854391413ece62f2?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="saboxplugin-authorname"><a href="https://www.teknoekip.com/author/s-kuhlen">Sedat Kuhlen</a></div><div class="saboxplugin-desc"><div class="vcard author"><div class="fn"><p>Teknoloji ve Medya Takipçisi</p>
</div></div></div><div class="clearfix"></div></div>					
						<div class="clear"></div>
				</article>

				<div class="clear"></div>

				<div id="related">
		          <div class="related-title">İLGİNİZİ ÇEKEBİLİR</div>

				
				      <div class="col-md-3">
					      <div class="related-p">
		    				<a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
			                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />			                </a>
               				<div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
					      </div>
				      </div>

				      
				      <div class="col-md-3">
					      <div class="related-p">
		    				<a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
			                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="ZTE Nubia V18" />			                </a>
               				<div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
					      </div>
				      </div>

				      
				      <div class="col-md-3">
					      <div class="related-p">
		    				<a href="https://www.teknoekip.com/mucizevi-goz-damlasi-gozluk-kullanimini-tamamen-sonlandirabilir-18376.html" rel="bookmark" title="Mucizevi göz damlası, gözlük kullanımını tamamen sonlandırabilir!">
			                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2018/03/1-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="" />			                </a>
               				<div class="title"><a href="https://www.teknoekip.com/mucizevi-goz-damlasi-gozluk-kullanimini-tamamen-sonlandirabilir-18376.html" rel="bookmark" title="Mucizevi göz damlası, gözlük kullanımını tamamen sonlandırabilir!">Mucizevi göz damlası, gözlük kullanımını tamamen sonlandırabilir!</a></div>
					      </div>
				      </div>

				      
				      <div class="col-md-3">
					      <div class="related-p">
		    				<a href="https://www.teknoekip.com/android-wear-ileride-wear-os-olabilir-18360.html" rel="bookmark" title="Android Wear ileride Wear OS olabilir">
			                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2018/03/wear-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="" />			                </a>
               				<div class="title"><a href="https://www.teknoekip.com/android-wear-ileride-wear-os-olabilir-18360.html" rel="bookmark" title="Android Wear ileride Wear OS olabilir">Android Wear ileride Wear OS olabilir</a></div>
					      </div>
				      </div>

				      
				      <div class="col-md-3">
					      <div class="related-p">
		    				<a href="https://www.teknoekip.com/porsche-mission-e-cross-turismo-teslayi-geride-birakti-18356.html" rel="bookmark" title="Porsche Mission E Cross Turismo, Tesla’yı Geride Bıraktı!">
			                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2018/03/0x0-1520759373498-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="" />			                </a>
               				<div class="title"><a href="https://www.teknoekip.com/porsche-mission-e-cross-turismo-teslayi-geride-birakti-18356.html" rel="bookmark" title="Porsche Mission E Cross Turismo, Tesla’yı Geride Bıraktı!">Porsche Mission E Cross Turismo, Tesla’yı Geride Bıraktı!</a></div>
					      </div>
				      </div>

				      
				      <div class="col-md-3">
					      <div class="related-p">
		    				<a href="https://www.teknoekip.com/surucusuz-otomobiller-yolcuyu-mu-yoksa-yayalari-mi-kurtaracak-18337.html" rel="bookmark" title="Sürücüsüz otomobiller yolcuyu mu, yoksa yayaları mı kurtaracak?">
			                  <img width="213" height="120" src="https://www.teknoekip.com/wp-content/uploads/2017/04/apple-car-1.jpg" class="attachment-side2 size-side2 wp-post-image" alt="apple car desteği" srcset="https://www.teknoekip.com/wp-content/uploads/2017/04/apple-car-1.jpg 1280w, https://www.teknoekip.com/wp-content/uploads/2017/04/apple-car-1-300x169.jpg 300w, https://www.teknoekip.com/wp-content/uploads/2017/04/apple-car-1-768x432.jpg 768w, https://www.teknoekip.com/wp-content/uploads/2017/04/apple-car-1-1024x576.jpg 1024w" sizes="(max-width: 213px) 100vw, 213px" />			                </a>
               				<div class="title"><a href="https://www.teknoekip.com/surucusuz-otomobiller-yolcuyu-mu-yoksa-yayalari-mi-kurtaracak-18337.html" rel="bookmark" title="Sürücüsüz otomobiller yolcuyu mu, yoksa yayaları mı kurtaracak?">Sürücüsüz otomobiller yolcuyu mu, yoksa yayaları mı kurtaracak?</a></div>
					      </div>
				      </div>

				      
				      <div class="col-md-3">
					      <div class="related-p">
		    				<a href="https://www.teknoekip.com/ucan-otomobil-pal-v-libertyde-on-siparis-basladi-18320.html" rel="bookmark" title="Uçan Otomobil PAL-V Liberty&#8217;de Ön Sipariş Başladı">
			                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Uçan-Otomobil-PAL-V-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="" />			                </a>
               				<div class="title"><a href="https://www.teknoekip.com/ucan-otomobil-pal-v-libertyde-on-siparis-basladi-18320.html" rel="bookmark" title="Uçan Otomobil PAL-V Liberty&#8217;de Ön Sipariş Başladı">Uçan Otomobil PAL-V Liberty&#8217;de Ön Sipariş Başladı</a></div>
					      </div>
				      </div>

				      
				      <div class="col-md-3">
					      <div class="related-p">
		    				<a href="https://www.teknoekip.com/nilin-bulusu-sayesinde-sitma-bitebilir-18317.html" rel="bookmark" title="Nil&#8217;in Buluşu Sayesinde Sıtma &#8216;Bitebilir&#8217;">
			                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Nil-Güral-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="" />			                </a>
               				<div class="title"><a href="https://www.teknoekip.com/nilin-bulusu-sayesinde-sitma-bitebilir-18317.html" rel="bookmark" title="Nil&#8217;in Buluşu Sayesinde Sıtma &#8216;Bitebilir&#8217;">Nil&#8217;in Buluşu Sayesinde Sıtma &#8216;Bitebilir&#8217;</a></div>
					      </div>
				      </div>

				      				</div>


				<div id="comments">

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h2>Yorum Yapmak İster Misiniz?</h2>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small>
</div>


<form action="https://www.teknoekip.com/wp-comments-post.php" method="post" id="commentform">


<div class="row"><p><div class="col-md-6"><input onfocus="if (this.value == this.defaultValue) {this.value = '';this.style.color='#000';}" onblur="if (this.value == this.defaultValue || this.value == '') {this.value = this.defaultValue;this.style.color='#ccc';}" type="text" name="author" id="author" value="İsim Soyisim / Lakap " size="22" tabindex="1" aria-required='true' /> 
</div></p>

<p><div class="col-md-6"><input type="text" onfocus="if (this.value == this.defaultValue) {this.value = '';this.style.color='#000';}" onblur="if (this.value == this.defaultValue || this.value == '') {this.value = this.defaultValue;this.style.color='#ccc';}" name="email" id="email" value="E-Posta (Yayınlanmayacak) " size="22" tabindex="2" aria-required='true' /> 
</div></p></div>



<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea onfocus="if (this.value == this.defaultValue) {this.value = '';this.style.color='#000';}" onblur="if (this.value == this.defaultValue || this.value == '') {this.value = this.defaultValue;this.style.color='#ccc';}" name="comment" id="comment" cols="100%" rows="10" tabindex="4">Yorumunuz..</textarea></p>

<p><button name="submit" type="submit" id="submit">Yorumu Gönder</button>
<input type='hidden' name='comment_post_ID' value='18868' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


</div>
				<div class="clear"></div>


				
			</section>
		</div>

		<div class="col-md-3">
  <div id="sidebar">


  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobil Banner (esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3685842916787837"
     data-ad-slot="6028273497"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    <div id="sidebar-post">
      <div class="s-post-title">Popüler Haberler</div>
            
            <div class="sidebar-post">
                <a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">
                  <img width="80" height="60" src="https://www.teknoekip.com/wp-content/uploads/2018/03/veronica-netflix-80x60.jpg" class="attachment-side1 size-side1 wp-post-image" alt="Veronica Netflix" />                </a>
                  <div class="title"><a href="https://www.teknoekip.com/netflix-korku-filmi-veronica-18899.html" rel="bookmark" title="Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey">Netflix&#8217;in yeni korku filmi Veronica hakkında bilmeniz gereken her şey</a></div>
                <div class="date"><span class="glyphicon glyphicon-time"></span> 2 dakika önce</div>
            </div>
             
            <div class="sidebar-post">
                <a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">
                  <img width="80" height="60" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Donald-Trump-80x60.jpg" class="attachment-side1 size-side1 wp-post-image" alt="Donald Trump Qualcomm Broadcom" />                </a>
                  <div class="title"><a href="https://www.teknoekip.com/donald-trump-broadcomun-qualcommu-satin-almasini-engelledi-18892.html" rel="bookmark" title="Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi">Donald Trump, Broadcom&#8217;un Qualcomm&#8217;u satın almasını engelledi</a></div>
                <div class="date"><span class="glyphicon glyphicon-time"></span> 3 saat önce</div>
            </div>
             
            <div class="sidebar-post">
                <a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">
                  <img width="80" height="60" src="https://www.teknoekip.com/wp-content/uploads/2018/03/shutterstock_297359234-80x60.jpg" class="attachment-side1 size-side1 wp-post-image" alt="asteroit" />                </a>
                  <div class="title"><a href="https://www.teknoekip.com/asteroit-yok-etmek-icin-nukleer-bomba-kullanilabilir-mi-18886.html" rel="bookmark" title="Asteroit yok etmek için nükleer bomba kullanılabilir mi?">Asteroit yok etmek için nükleer bomba kullanılabilir mi?</a></div>
                <div class="date"><span class="glyphicon glyphicon-time"></span> 4 saat önce</div>
            </div>
             
            <div class="sidebar-post">
                <a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">
                  <img width="80" height="60" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Sony-80x60.jpg" class="attachment-side1 size-side1 wp-post-image" alt="Sony Xperia XZ2" />                </a>
                  <div class="title"><a href="https://www.teknoekip.com/sony-yeni-telefonlarindan-3-5-mm-jack-girisini-neden-kaldirdigini-acikladi-18881.html" rel="bookmark" title="Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı">Sony, yeni telefonlarından 3.5 mm jack girişini neden kaldırdığını açıkladı</a></div>
                <div class="date"><span class="glyphicon glyphicon-time"></span> 4 saat önce</div>
            </div>
             
            <div class="sidebar-post">
                <a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">
                  <img width="80" height="60" src="https://www.teknoekip.com/wp-content/uploads/2018/03/zte-nubia-v18-64gb-4gb-ram-101prices-80x60.jpg" class="attachment-side1 size-side1 wp-post-image" alt="ZTE Nubia V18" />                </a>
                  <div class="title"><a href="https://www.teknoekip.com/zte-nubia-v18-uygun-fiyata-cift-kamera-teknolojisiyle-geliyor-18876.html" rel="bookmark" title="ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!">ZTE Nubia V18, uygun fiyata çift kamera teknolojisiyle geliyor!</a></div>
                <div class="date"><span class="glyphicon glyphicon-time"></span> 5 saat önce</div>
            </div>
             
            <div class="sidebar-post">
                <a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">
                  <img width="80" height="60" src="https://www.teknoekip.com/wp-content/uploads/2018/03/Google-BTC-80x60.jpg" class="attachment-side1 size-side1 wp-post-image" alt="" />                </a>
                  <div class="title"><a href="https://www.teknoekip.com/kripto-para-piyasasina-bir-darbede-googledan-geldi-18868.html" rel="bookmark" title="Kripto Para Piyasasına Bir Darbe de Google’dan Geldi">Kripto Para Piyasasına Bir Darbe de Google’dan Geldi</a></div>
                <div class="date"><span class="glyphicon glyphicon-time"></span> 9 saat önce</div>
            </div>
             
            <div class="sidebar-post">
                <a href="https://www.teknoekip.com/lg-g7-modelinin-cikis-tarihi-ve-ozellikleri-ortaya-cikti-18865.html" rel="bookmark" title="LG G7 Modelinin Çıkış Tarihi ve Özellikleri Ortaya Çıktı">
                  <img width="80" height="60" src="https://www.teknoekip.com/wp-content/uploads/2018/03/LG-G7-1-80x60.jpg" class="attachment-side1 size-side1 wp-post-image" alt="" />                </a>
                  <div class="title"><a href="https://www.teknoekip.com/lg-g7-modelinin-cikis-tarihi-ve-ozellikleri-ortaya-cikti-18865.html" rel="bookmark" title="LG G7 Modelinin Çıkış Tarihi ve Özellikleri Ortaya Çıktı">LG G7 Modelinin Çıkış Tarihi ve Özellikleri Ortaya Çıktı</a></div>
                <div class="date"><span class="glyphicon glyphicon-time"></span> 10 saat önce</div>
            </div>
           
    </div>



    <div id="sidebar-rand">
      <div class="s-rand-title">Rastgele Haberler</div>
            
            <div class="sidebar-rand">
                <a href="https://www.teknoekip.com/snapchat-uygulamasi-kullanici-kaybetmeye-basladi-2363.html" rel="bookmark" title="Snapchat Uygulaması Kullanıcı Kaybetmeye Başladı">
                  <img width="213" height="120" src="https://www.teknoekip.com/wp-content/uploads/2017/04/Snapchat-1.jpg" class="attachment-side2 size-side2 wp-post-image" alt="Snapchat" srcset="https://www.teknoekip.com/wp-content/uploads/2017/04/Snapchat-1.jpg 950w, https://www.teknoekip.com/wp-content/uploads/2017/04/Snapchat-1-300x169.jpg 300w, https://www.teknoekip.com/wp-content/uploads/2017/04/Snapchat-1-768x432.jpg 768w" sizes="(max-width: 213px) 100vw, 213px" />                </a>
                <div class="title"><a href="https://www.teknoekip.com/snapchat-uygulamasi-kullanici-kaybetmeye-basladi-2363.html" rel="bookmark" title="Snapchat Uygulaması Kullanıcı Kaybetmeye Başladı">Snapchat Uygulaması Kullanıcı Kaybetmeye Başladı</a></div>
            </div>
             
            <div class="sidebar-rand">
                <a href="https://www.teknoekip.com/ucuz-macbook-air-modeli-fiyat-18369.html" rel="bookmark" title="Ucuz MacBook Air modeli retina ekran teknolojisine sahip olacak">
                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2018/03/apple-giris-seviyesi-macbook-icin-beklenen-ozelligi-getiriyor-sdn-01-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="" />                </a>
                <div class="title"><a href="https://www.teknoekip.com/ucuz-macbook-air-modeli-fiyat-18369.html" rel="bookmark" title="Ucuz MacBook Air modeli retina ekran teknolojisine sahip olacak">Ucuz MacBook Air modeli retina ekran teknolojisine sahip olacak</a></div>
            </div>
             
            <div class="sidebar-rand">
                <a href="https://www.teknoekip.com/darksiders-3-ilk-oynanis-videosu-12483.html" rel="bookmark" title="Darksiders 3&#8217;ün ilk oynanış videosu paylaşıldı!">
                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2017/12/darksiders_3_keyart-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="" />                </a>
                <div class="title"><a href="https://www.teknoekip.com/darksiders-3-ilk-oynanis-videosu-12483.html" rel="bookmark" title="Darksiders 3&#8217;ün ilk oynanış videosu paylaşıldı!">Darksiders 3&#8217;ün ilk oynanış videosu paylaşıldı!</a></div>
            </div>
             
            <div class="sidebar-rand">
                <a href="https://www.teknoekip.com/sirket-ceosunu-kacirip-1-milyon-dolar-degerinde-bitcoin-talep-ettiler-13502.html" rel="bookmark" title="Şirket CEO’sunu kaçırıp 1 milyon dolar değerinde Bitcoin talep ettiler!">
                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2017/12/Pavel-Lerner-Facebook-275x120.jpg" class="attachment-side2 size-side2 wp-post-image" alt="" />                </a>
                <div class="title"><a href="https://www.teknoekip.com/sirket-ceosunu-kacirip-1-milyon-dolar-degerinde-bitcoin-talep-ettiler-13502.html" rel="bookmark" title="Şirket CEO’sunu kaçırıp 1 milyon dolar değerinde Bitcoin talep ettiler!">Şirket CEO’sunu kaçırıp 1 milyon dolar değerinde Bitcoin talep ettiler!</a></div>
            </div>
             
            <div class="sidebar-rand">
                <a href="https://www.teknoekip.com/huawei-p20nin-dis-kasasi-ile-birlikte-dikkat-cekici-ozelligide-sizdirildi-16090.html" rel="bookmark" title="Huawei P20&#8217;nin Dış Kasası ile Birlikte Dikkat Çekici Özelliğide Sızdırıldı">
                  <img width="275" height="120" src="https://www.teknoekip.com/wp-content/uploads/2018/02/Huawei-p20-3-275x120.jpeg" class="attachment-side2 size-side2 wp-post-image" alt="" />                </a>
                <div class="title"><a href="https://www.teknoekip.com/huawei-p20nin-dis-kasasi-ile-birlikte-dikkat-cekici-ozelligide-sizdirildi-16090.html" rel="bookmark" title="Huawei P20&#8217;nin Dış Kasası ile Birlikte Dikkat Çekici Özelliğide Sızdırıldı">Huawei P20&#8217;nin Dış Kasası ile Birlikte Dikkat Çekici Özelliğide Sızdırıldı</a></div>
            </div>
           
    </div>


  
  </div>    
</div>   

</main>

</div>
</div>
<div class="clear"></div>

		<footer class="footer" role="contentinfo">
    		<div class="container">


    		    <div class="clear"></div>
                <div class="col-md-3">
                <div class="footer_blok copyright">
                    <a class="foot-logo" href="#">Teknoekip</a>
                    &copy; 2018                    <div style="font-size: 11px;">
                    "İnsanların en hayırlısı, <br/>insanlara faydalı olandır". H.Ş
                    </div>

                    <div class="sos" align="center">
                        <a href="#" class="f">f</a>
                        <a href="#" class="t">f</a>
                        <a href="#" class="g">f</a>
                        <a href="#" class="r">f</a>
                    </div>

                </div>
                </div>
                <div class="col-md-3">
                <div class="footer_blok">
                    <div class="footer_blokb">Keşfedin</div>
                    <ul>
                        <li><a href="https://www.teknoekip.com/kunye">Künye</a></li>
                        <li><a href="https://www.teknoekip.com/hakkimizda">Hakkımızda</a></li>
                        <li><a href="https://www.teknoekip.com/gizlilik">Gizlilik</a></li>
                        <li><a href="https://www.teknoekip.com/reklam-ve-sponsorluk">Reklam & Sponsorluk</a></li>
                        <li><a href="https://www.teknoekip.com/yazarlar">Yazarlar</a></li>
                        <li><a href="https://www.teknoekip.com/iletisim">İletişim</a></li>
                    </ul>
                </div>
                </div>
				<a href="http://www.bundletheworld.com"title="Bu site bundletheworld üyesidir" target="_blank"><img src="https://www.teknoekip.com/bundle.png" alt="bundletheworld.com üyesidir" /></a>
<a href="http://www.sanalbasin.com/?ref=31381" id="hash-8c976be97497b4fa9b8723909b83de8a620fede9" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="https://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a>
                <div class="col-md-3">
                <div class="footer_blok tag_cloud">
                    <div class="footer_blokb">Popüler Konular</div>
                        <a href="https://www.teknoekip.com/tag/microsoft" class="tag-cloud-link tag-link-233 tag-link-position-1" style="font-size: 8pt;" aria-label="microsoft (92 öge)">microsoft</a>
<a href="https://www.teknoekip.com/tag/whatsapp" class="tag-cloud-link tag-link-207 tag-link-position-2" style="font-size: 8.2121212121212pt;" aria-label="whatsapp (95 öge)">whatsapp</a>
<a href="https://www.teknoekip.com/tag/android" class="tag-cloud-link tag-link-192 tag-link-position-3" style="font-size: 8.8484848484848pt;" aria-label="Android (101 öge)">Android</a>
<a href="https://www.teknoekip.com/tag/iphone-x" class="tag-cloud-link tag-link-3188 tag-link-position-4" style="font-size: 10.545454545455pt;" aria-label="İphone x (122 öge)">İphone x</a>
<a href="https://www.teknoekip.com/tag/iphone" class="tag-cloud-link tag-link-129 tag-link-position-5" style="font-size: 10.545454545455pt;" aria-label="iPhone (122 öge)">iPhone</a>
<a href="https://www.teknoekip.com/tag/facebook" class="tag-cloud-link tag-link-328 tag-link-position-6" style="font-size: 11.606060606061pt;" aria-label="facebook (137 öge)">facebook</a>
<a href="https://www.teknoekip.com/tag/google" class="tag-cloud-link tag-link-135 tag-link-position-7" style="font-size: 16.909090909091pt;" aria-label="Google (244 öge)">Google</a>
<a href="https://www.teknoekip.com/tag/samsung" class="tag-cloud-link tag-link-321 tag-link-position-8" style="font-size: 18.181818181818pt;" aria-label="samsung (284 öge)">samsung</a>
<a href="https://www.teknoekip.com/tag/apple" class="tag-cloud-link tag-link-60 tag-link-position-9" style="font-size: 22pt;" aria-label="apple (424 öge)">apple</a>                </div>
                </div>
                <div class="col-md-3">
                <div class="footer_blok">
                    <div class="footer_blokb">Yasal Uyarı</div>
                    <p>
                        Bu site içerisinde yer alan görsel, içerik, tasarım, video ve diğer tüm fikri ve sınai haklar Teknoekip.com'a aittir. <br/>
                        Kaynak belirtmek koşulu ile alıntı yapılabilir.
                        </p>
                </div>
                </div>
                <div class="clear"></div>
            </div>
		</footer>

	<script type='text/javascript' src='https://www.teknoekip.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script src="https://www.teknoekip.com/wp-content/themes/Teknoekip/js/bootstrap.min.js"></script>
    <script src="https://www.teknoekip.com/wp-content/themes/Teknoekip/js/gistfile1.js"></script>

            <script type="text/javascript">
                        $('ul.nn li.dropdown').hover(function() {
              $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(400);
            }, function() {
              $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(400);
            });

            $(document).scroll(function() {
              var y = $(this).scrollTop();
              if (y > 15) {
                $('.dropdown-menu').fadeOut();
              }
            });

            $(document).ready(function () {
                $("ul[data-liffect] li").each(function (i) {
                    $(this).attr("style", "-webkit-animation-delay:" + i * 300 + "ms;"
                            + "-moz-animation-delay:" + i * 300 + "ms;"
                            + "-o-animation-delay:" + i * 300 + "ms;"
                            + "animation-delay:" + i * 300 + "ms;");
                    if (i == $("ul[data-liffect] li").size() -1) {
                        $("ul[data-liffect]").addClass("play")
                    }
                });
            });

            
            $(function () {
              $('[data-toggle="tooltip"]').tooltip()
            });

            $('marquee').marquee(optionalClass);


            </script>
						<script src="https://vidout.net/vidoutMedia/ads/teknoekipcom.js"></script>
<script
</body>
</html>
